Disable sample play on .xrni load

I swear I’ve found it before, but I can’t find it now. I just want turn off the option that causes a sample to play when you load an .xrni.

Expand the diskop, go to either the samples or Instr. tab and check in the bottom left for the speaker icon, uncheck to disable autoplay.

Sweet, thank you.