Sampler / Slices


(lilith) #1

When I cut a sample in several slices and play the slices the waveform automatically switches to the sliced sample, which I find annoying. Can this behavior be disabled?


#2

Don’t know if toggling this button might help?
autoselect


(lilith) #3

Nice!!! That’s it, thanks :slight_smile:


(system) closed #4

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.